<!DOCTYPE html>
<html lang="ru">
<head>
<title>Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes" />
<meta property="twitter:title" content="Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Стоимость аксессуара первой леди — 17 тысяч долларов" />
<meta property="twitter:description" content="Стоимость аксессуара первой леди — 17 тысяч долларов" />
<meta property="og:url" content="https://style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/98/359876_fb_191512.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/98/359876.jpg" />
<meta name="description" content="Стоимость аксессуара первой леди&amp;nbsp;&amp;mdash; 17 тысяч долларов" />
<meta name="keywords" content="Мелания, Трамп, пришла, голосовать, платье, долларов, сумочкой" />
<link rel="amphtml" href="https://amp.style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes" />
<link rel="canonical" href="https://style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=1')
 } else {
 getScript('/js/bundle_d.js?v=10')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.51 / 28.72</span>
<span id="c978">33.12 / 33.52</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+8</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
 <li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="359734">
<span class="time">
19:40 </span>
<a href="https://sport.fakty.ua/359734-shahter-borussiya-m-onlajn-translyaciya-matcha-ligi-chempionov" class="bold">
«Шахтер» – «Боруссия» М. — 0:0: онлайн-трансляция матча Лиги чемпионов </a>
</li>
<li id="359875">
<span class="time">
19:34 </span>
<a href="https://crime.fakty.ua/359875-v-kieve-v-chas-pik-zaminirovali-centralnuyu-stanciyu-metro">
В Киеве в час пик "заминировали" центральную станцию метро </a>
</li>
<li id="359654">
<span class="time">
19:25 </span>
<a href="https://sport.fakty.ua/359654-gde-smotret-onlajn-shahter-borussiya-m-raspisanie-translyacij-matchej-ligi-chempionov" class="bold">
Где смотреть онлайн «Шахтер» — «Боруссия» М.: расписание трансляций матчей Лиги чемпионов </a>
</li>
<li id="359876">
<span class="time">
19:15 </span>
<a href="https://style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes">
Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes </a>
</li>
<li id="359874">
<span class="time">
18:53 </span>
<a href="https://ukraine.fakty.ua/359874-rade-predlagayut-vvesti-nakazanie-za-mobbing-chto-eto-takoe">
Раде предлагают ввести наказание за моббинг: что это такое </a>
</li>
<li id="359873">
<span class="time">
18:47 </span>
<a href="https://ukraine.fakty.ua/359873-skandalnogo-sudyu-vovka-snova-obyavili-v-rozysk">
Скандального судью Вовка снова объявили в розыск </a>
</li>
<li id="359872">
<span class="time">
18:40 </span>
<a href="https://sport.fakty.ua/359872-dinamo-pered-matchem-lch-sdalo-v-barselone-testy-na-koronavirus-stali-izvestny-rezultaty" class="bold">
«Динамо» перед матчем ЛЧ сдало в Барселоне тесты на коронавирус: стали известны результаты </a>
</li>
<li id="359871">
<span class="time">
18:31 </span>
<a href="https://showbiz.fakty.ua/359871-napilis-v-restorane-potap-rasskazal-kak-podruzhilsya-s-tillem-lindemannom">
«Напились в ресторане»: Потап рассказал, как подружился с Тиллем Линдеманном </a>
</li>
<li id="359644">
<span class="time">
18:23 </span>
<a href="https://sport.fakty.ua/359644-barselona---dinamo-prognoz-bukmekerov-na-match-ligi-chempionov">
«Барселона» — «Динамо»: прогноз букмекеров на матч Лиги чемпионов </a>
</li>
<li id="359870">
<span class="time">
18:15 </span>
<a href="https://ukraine.fakty.ua/359870-boeviki-obstrelyali-pozicii-vsu-na-donbasse-ranen-boec">
Боевики обстреляли позиции ВСУ на Донбассе: ранен боец </a>
</li>
<li id="359869">
<span class="time">
18:11 </span>
<a href="https://ukraine.fakty.ua/359869-u-ministra-ekologii-abramovskogo-podtverdili-koronavirus">
У министра экологии Абрамовского подтвердили коронавирус </a>
</li>
<li id="359868">
<span class="time">
18:07 </span>
<a href="https://fakty.ua/359868-mvd-podtverdilo-svoj-status-garanta-chestnyh-vyborov-smi">
МВД подтвердило свой статус гаранта честных выборов, – СМИ </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//style.fakty.ua">Стиль жизни</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">03.11.2020</span>
<span id="article_id" style="display:none;">359876</span>
<span id="cat_id" style="display:none;">71</span>
<span class="time">
19:15 </span>
<span class="item__mdash"> — </span>
3 ноября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/98/359876w540zc0.jpg?v=195240" alt="Мелания Трамп" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/8"><span itemprop="name">
Анна ДЖЕДЖУЛА,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Первая леди США Мелания Трамп приняла участие в&nbsp;голосовании, посетив избирательный участок в&nbsp;курортном городе Палм-Бич в&nbsp;штате Флорида. Как пишет издание <a href="//www.dailymail.co.uk/femail/article-8909899/Melania-Trump-wears-Gucci-dress-cast-vote-person-swing-state-Florida.html" target="_blank" rel="nofollow">Daily Mail</a>, участок находится в&nbsp;десяти минутах езды от&nbsp;закрытого клуба Мар-а-Лаго&nbsp;&mdash; частной резиденции Дональда Трампа, которая формально является его постоянным местом жительства с&nbsp;ноября 2019 года.</p><!--googleoff: all-->
<div id="test_rot" class="blockOfO1b2l3" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div>
<script>let elt=d.getElementById("test_rot");
 if (D.getSeconds()%2===0){
 if (isMobile.matches){
 elt.id="bn_0jsxQt5I4h"
 }
 else{
 elt.id="bn_kN7rjKDmpv"
 }
 }
 else{
 elt.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<!--googleon: all-->
<p>
50-летняя Мелания прибыла в&nbsp;шелковом платье без рукавов от&nbsp;Gucci с&nbsp;принтом в&nbsp;виде цепочек. Стоимость наряда&nbsp;&mdash; 4500 долларов. В&nbsp;руках миссис Трамп держала сумочку французского дома Hermes модели Kelly. Стоимость этого аксессуара&nbsp;&mdash; около 17 тысяч долларов. Образ завершали солнцезащитные очки в&nbsp;черепаховой оправе и&nbsp;туфли на&nbsp;шпильках телесного оттенка. Супруга Трампа, <a href="//world.fakty.ua/358201-14-letnij-syn-trampa-perebolel-koronavirusom" target="_blank">переболевшая недавно коронавирусом</a>, решила обойтись без защитной маски.</p>
<div align="center">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CHIqjdog8dK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<a href="//www.instagram.com/p/CHIqjdog8dK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"></a>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
</div>
</div>
</div>
<div style="padding: 19% 0;">
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
<a href="//www.instagram.com/p/CHIqjdog8dK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="//www.instagram.com/p/CHIqjdog8dK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="nofollow">Посмотреть эту публикацию в&nbsp;Instagram</a></div>
</div>
<div style="padding: 12.5% 0;">
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
</div>
</div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;">
<a href="//www.instagram.com/p/CHIqjdog8dK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="nofollow">#melaniatrump in #gucci</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
Публикация от <a href="//www.instagram.com/melaniatrump.style/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="nofollow">Melania Trump</a> (@melaniatrump.style) <time datetime="2020-11-03T16:31:00+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">3 Ноя 2020 в&nbsp;8:31 PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></div>
<p>
Накануне Мелания выступила с речью на митинге в штате Северная Каролина, где назвала соперника своего мужа Джо Байдена &laquo;политиком-карьеристом&raquo;, который &laquo;приносит извинения за американское величие&raquo; и является сторонником радикальных левых взглядов. При этом бывшая модель была в кожаном жакете от Ralph Lauren стоимостью 5990 долларов.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2020/11/03/359876/El1_CKeWMAAXliR.jpg" loading="lazy" style="width: 600px; height: 400px;" title="Мелания в Северной Каролине" /><figcaption>Мелания в Северной Каролине</figcaption></figure></p>
<div align="center">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">
First Lady Melania Trump: Under President <a href="//twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw" rel="nofollow">@realDonaldTrump</a>, our economy soared, we got rid of NAFTA and created USMCA, cut taxes, and created Space Force <a href="//t.co/GLEN1e8bxr" rel="nofollow">pic.twitter.com/GLEN1e8bxr</a></p>
&mdash; Team Trump (Text VOTE to 88022) (@TeamTrump) <a href="//twitter.com/TeamTrump/status/1323377696450240512?ref_src=twsrc%5Etfw" rel="nofollow">November 2, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>
<em>Фото Twitter и&nbsp;Instagram</em></p>
<p>
</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
<br />
<em> </em></p></p>
<span class="statistic3"><span class=stat_text>227</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//style.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/359876" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#9dfceef6f8f9f4e9f2efddfbfcf6e9e4b3e8fca2eee8fff7f8fee9a04d3c4c1f4d2d4c1f4c114c12bd4d204d2dbd4c1c4d2d4d244c1f4d28bdaea8a4a5aaabbbfff2f9e4a0f5e9e9edeea7b2b2eee9e4f1f8b3fbfcf6e9e4b3e8fcb2aea8a4a5aaab" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes&amp;text=Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes&amp;url=https://style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=359876&key=8d78d8bc6231b89532ff9c4b2f10c44c';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=359876&articleswidget_articleName=melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes&notAjax=1&subdomain=style&s=02ecd979d347b94cedd3dcc032fe3fad', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://style.fakty.ua/359876-melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes"
 },
 "headline": "Мелания Трамп пришла голосовать в платье за 4500 долларов и с сумочкой от Hermes",
 "description": "Стоимость аксессуара первой леди&nbsp;&mdash; 17 тысяч долларов",
 "articleBody": "
 Первая леди США Мелания Трамп приняла участие в&nbsp;голосовании, посетив избирательный участок в&nbsp;курортном городе Палм-Бич в&nbsp;штате Флорида. Как пишет издание Daily Mail, участок находится в&nbsp;десяти минутах езды от&nbsp;закрытого клуба Мар-а-Лаго&nbsp;&mdash; частной резиденции Дональда Трампа, которая формально является его постоянным местом жительства с&nbsp;ноября 2019 года.
 let elt=d.getElementById(&quot;test_rot&quot;);
 if (D.getSeconds()%2===0){
 if (isMobile.matches){
 elt.id=&quot;bn_0jsxQt5I4h&quot;
 }
 else{
 elt.id=&quot;bn_kN7rjKDmpv&quot;
 }
 }
 else{
 elt.id=&quot;XyDf9OfRw1J7ogo3FdBw&quot;;window.RESOURCE_O1B2L3=&quot;yhlgnth.info&quot;;
 }
 50-летняя Мелания прибыла в&nbsp;шелковом платье без рукавов от&nbsp;Gucci с&nbsp;принтом в&nbsp;виде цепочек. Стоимость наряда&nbsp;&mdash; 4500 долларов. В&nbsp;руках миссис Трамп держала сумочку французского дома Hermes модели Kelly. Стоимость этого аксессуара&nbsp;&mdash; около 17 тысяч долларов. Образ завершали солнцезащитные очки в&nbsp;черепаховой оправе и&nbsp;туфли на&nbsp;шпильках телесного оттенка. Супруга Трампа, переболевшая недавно коронавирусом, решила обойтись без защитной маски.
 Посмотреть эту публикацию в&nbsp;Instagram
 #melaniatrump in #gucci
 Публикация от Melania Trump (@melaniatrump.style) 3 Ноя 2020 в&nbsp;8:31 PST
Накануне Мелания выступила с речью на митинге в штате Северная Каролина, где назвала соперника своего мужа Джо Байдена &laquo;политиком-карьеристом&raquo;, который &laquo;приносит извинения за американское величие&raquo; и является сторонником радикальных левых взглядов. При этом бывшая модель была в кожаном жакете от Ralph Lauren стоимостью 5990 долларов.
Мелания в Северной Каролине
First Lady Melania Trump: Under President @realDonaldTrump, our economy soared, we got rid of NAFTA and created USMCA, cut taxes, and created Space Force pic.twitter.com/GLEN1e8bxr
&mdash; Team Trump (Text VOTE to 88022) (@TeamTrump) November 2, 2020
 Фото Twitter и&nbsp;Instagram
 ",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/35/98/359876.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Анна ДЖЕДЖУЛА,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2020-11-03T19:15:11+02:00",
 "dateModified": "2020-11-03T19:15:11+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/359845-zhena-kernesa-opublikovala-post-o-dorogom-cheloveke" class="tit">
<div class="cont">
<img width="180" height="134" src="//fakty.ua/photos2/article/35/98/359845w180zc0.jpg" class="foto_l" loading="lazy" alt="Оксана Гайскинская" />
</div>
<p>
Жена Кернеса опубликовала пост о «дорогом человеке» </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/359851-karantin-vyhodnogo-dnya-ili-komendantskij-chas-ukraincam-gotovyat-nepriyatnyj-syurpriz-s-9-noyabrya" class="tit">
<div class="cont">
<img width="180" height="126" src="//fakty.ua/photos2/article/35/98/359851w180zc0.jpg" class="foto_l" loading="lazy" alt="«Карантин выходного дня» или комендантский час: украинцам готовят неприятный «сюрприз» с 9 ноября" />
</div>
<p>
"Карантин выходного дня" или комендантский час: украинцам готовят неприятный "сюрприз" с 9 ноября </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/359794-vse-nepravda-potomki-mahidevran-sultan-prishli-v-uzhas-posmotrev-velikolepnyj-vek" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/97/359794w180zc0.jpg" class="foto_l" loading="lazy" alt="Хюррем и Махидевран" />
</div>
<p>
Все неправда: потомки Махидевран Султан пришли в ужас, посмотрев «Великолепный век» </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/359867-pospeshili-so-svadboj-stalo-izvestno-za-kogo-na-samom-dele-vyhodit-zamuzh-nevesta-vnuka-pugachevoj" class="tit">
<div class="cont">
<img width="180" height="134" src="//fakty.ua/photos2/article/35/98/359867w180zc0.jpg" class="foto_l" loading="lazy" alt="Дени Байсаров и Мария" />
</div>
<p>
Поспешили со свадьбой: стало известно, за кого на самом деле выходит замуж «невеста» внука Пугачевой </p>
</a>
</div>
</div>
</div>
<div id="sm">
<div id="txt"></div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=359876&articleswidget_articleName=melaniya-tramp-prishla-golosovat-v-plate-za-4500-dollarov-i-s-sumochkoj-ot-hermes&notAjax=1&subdomain=style&s=02ecd979d347b94cedd3dcc032fe3fad&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(237-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>411093</span></div>
<div class="item-change num-down"><span>+8899</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>168868</span></div>
<div class="item-change num-down"><span>+5100</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>7532</span></div>
<div class="item-change num-down"><span>+157</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://society.fakty.ua/359432-cena-vrachebnoj-oshibki-rebenok-nikogda-ne-budet-hodit-i-govorit">Цена врачебной ошибки: ребенок никогда не будет ходить и говорить</a></h4>
<div class="td tddown">
<span class="mydate">
29 октября 2020 </span>
<span class="mytime">
17:33 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://crime.fakty.ua/359433-ruslan-rotan-o-tom-chto-moyu-bankovskuyu-yachejku-vskryli-sluchajno-uznal-ot-znakomyh">Руслан Ротань: «О том, что мою банковскую ячейку вскрыли, случайно узнал от знакомых»</a></h4>
<div class="td tddown">
<span class="mydate">
30 октября 2020 </span>
<span class="mytime">
7:50 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://health.fakty.ua/359504-posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii">«После удаления опухоли мозга у сына больше не было ни одного приступа эпилепсии»</a></h4>
<div class="td tddown">
<span class="mydate">
31 октября 2020 </span>
<span class="mytime">
8:04 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://society.fakty.ua/359510-illarion-yaroshenko-po-nashej-recepture-vypuskayut-poleznyj-dlya-zdorovya-chaj-na-osnove-chajnogo-griba-i-kannabisa">Илларион Ярошенко: «По нашей рецептуре выпускают полезный для здоровья чай на основе чайного гриба и каннабиса»</a></h4>
<div class="td tddown">
<span class="mydate">
1 ноября 2020 </span>
<span class="mytime">
7:56 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://fakty.ua/359412-v-konce-xix-veka-lyuboe-pereimenovanie-ulic-pereulkov-i-plocshadej-v-gorodah-trebovalo-carskoj-vizy">В конце XIX века любое переименование улиц, переулков и площадей в городах требовало царской визы</a></h4>
<div class="td tddown">
<span class="mydate">
1 ноября 2020 </span>
<span class="mytime">
15:16 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Одесса, рынок. Крупных размеров дама подходит к контейнеру с кофточками и спрашивает у продавца:
— А что-нибудь веселенькое на меня есть?
— Нет, мадам. Вас хочется... обнять и плакать. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+8</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>1&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>752&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">3 ноября 2020</span>
<span class="mytime">14:44</span>
</div>
<a class="latest" href="https://style.fakty.ua/359816-dumayu-budet-populyarna-odezhda-so-vstroennoj-maskoj-kseniya-shnajder"><h4>Думаю, будет популярна одежда со встроенной маской, – Ксения Шнайдер</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 ноября 2020</span>
<span class="mytime">14:11</span>
</div>
<a class="latest" href="https://style.fakty.ua/359837-spustya-dva-mesyaca-posle-rodov-zhena-aleka-bolduina-porazila-strojnoj-figuroj-v-novom-video"><h4>Спустя два месяца после родов жена Алека Болдуина поразила стройной фигурой в новом видео</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 ноября 2020</span>
<span class="mytime">07:33</span>
</div>
<a class="latest" href="https://style.fakty.ua/359736-tykva-v-citrusovoj-karameli-legkij-recept"><h4>Тыква в цитрусовой карамели: легкий рецепт </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 октября 2020</span>
<span class="mytime">15:46</span>
</div>
<a class="latest" href="https://style.fakty.ua/359424-princ-uilyam-podelilsya-receptom-blyuda-kotorym-kogda-to-pokoril-kejt-middlton"><h4>Принц Уильям поделился рецептом блюда, которым когда-то покорил Кейт Миддлтон</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">28 октября 2020</span>
<span class="mytime">07:31</span>
</div>
<a class="latest" href="https://style.fakty.ua/359214-recept-ochen-vkusnogo-kapkejka-trojnoj-shokolad"><h4>Рецепт очень вкусного капкейка «Тройной шоколад» </h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
